Forum du jeu de rôle, stratégie et gestion: Vendetta
 
AccueilPortailGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Les commandes ne marchent pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sypharion
Villageois
Villageois


Masculin
Nombre de messages : 16
Date d'inscription : 29/12/2009

MessageSujet: Les commandes ne marchent pas...   Mer 30 Déc 2009 - 22:47

Bonjours les commandes A,W,X,C, enfin toute les commandes clavier ne marchent pas donc je ne peut pas jouer avec plusieurs perso car je peut pas changer de perso...

J'ai se bug casi tout le temps, de fois sa remarche et puis quand je commence une nouvelle partie ça marche plus faut que je fasse 10-20 partie pour que ça marche... quelqu'un a déjà eu se bug et sais comment le résoudre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yoha
Admin
avatar

Masculin
Nombre de messages : 1212
Date d'inscription : 10/02/2008

MessageSujet: Re: Les commandes ne marchent pas...   Jeu 31 Déc 2009 - 0:57

Tu as des mods installés ? Tu as modifié la configuration du jeu ? Quelle version ? Installée depuis combien de temps ? Le bug apparaît depuis environ combien de temps ?

Non, jamais entendu parler d'un bug de ce genre sur Vendetta...

_________________
Le développement avance !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sypharion
Villageois
Villageois


Masculin
Nombre de messages : 16
Date d'inscription : 29/12/2009

MessageSujet: Re: Les commandes ne marchent pas...   Jeu 31 Déc 2009 - 21:03

la 3.0.1.7, j'ai le mode magie chamanique/efigique et le Sylpack, ça arrive après que je rejoue une deuxième fois et sa peut dure entre 5 a 10 partie, je doit recommencer encore et encore jusque que ça marche.

J'ai touché à aucun fichier, je l'ai depuis déjà 5-6 jours et il apparait depuis 2-3 jours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yoha
Admin
avatar

Masculin
Nombre de messages : 1212
Date d'inscription : 10/02/2008

MessageSujet: Re: Les commandes ne marchent pas...   Jeu 31 Déc 2009 - 21:20

Est-ce que ça correspond au moment où tu as installé un des (les) mods ?

_________________
Le développement avance !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sypharion
Villageois
Villageois


Masculin
Nombre de messages : 16
Date d'inscription : 29/12/2009

MessageSujet: Re: Les commandes ne marchent pas...   Ven 1 Jan 2010 - 2:04

J'ai installé aucun Mods il etais dans le dossiers Mods puis vrac je l'ai déplacé dans le dossier Mods pour les activée mais non ça correspond pas au moments.

Enfin bréf, là j'essaye de me limité a un perso quand ça marche pas... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yoha
Admin
avatar

Masculin
Nombre de messages : 1212
Date d'inscription : 10/02/2008

MessageSujet: Re: Les commandes ne marchent pas...   Ven 1 Jan 2010 - 13:38

Heu... Tu veux pas re-rédiger ta première phrase ?

_________________
Le développement avance !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Les commandes ne marchent pas...   

Revenir en haut Aller en bas
 
Les commandes ne marchent pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [A LIRE AVANT DE POSTER] Commandes de Portraits
» Doom avec plus de commandes...
» Hakua's Sprite Shop [Commandes DISPO]
» Les commandes, c'est par ici !
» [MOC] Commandes de MOCs

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
¤ Vendetta ¤ :: Autour de Vendetta :: Le jeu-
Sauter vers: